電子ライブラリ

実験室関連
2階プリンタ室・講義室・実験室プリンタ


Lhaplusの脆弱性について
  • 標準環境としてインストールされている、

     Lhaplus 1.59

    に脆弱性が発見されました。

    2015/4/11 付けの最新版は、「1.73」となっています。

    バージョンアップ手順書に沿って、最新版へのバージョンアップを各自行ってください。

    バージョンアップ手順書(pdf 約400KB)